Users  

   

Hobi  

   

Statistik  

Visitors
232
Articles
59
Articles View Hits
394914
   

User Online  

We have 54 guests and no members online

   

Step By Step INSTALASI ROUTER MIKROTIK DENGAN ROUTER ADSL WIRELESS SPEEDY

Details

Monggo disedot gan...

Step By Step INSTALASI ROUTER MIKROTIK DENGAN ROUTER ADSL WIRELESS SPEEDY

 

-= Semoga Bermanfaat =-

Cara melihat isi Cache Memory di Mikrotik

Details

Cara melihat isi Cache selain dengan menu Cache Contents


Bagi pengguna Mikrotik RouterOS yg sudah memanfaatkan fasilitas web-proxy khususnya versi yg tidak memiliki menu Cache Contents tetep bisa memantau proses yg saat ini sedang berlangsung pada Router MikroTik kita (melihat kegiatan para klien yg tersimpan dalam cache web-proxy) ...

Iniah cara sederhana tersebut :
1. Download dulu Mikrotik SysLog ..... downloadnya disini
2. Copas script di bawah ini ... baca dulu keterangan ...

/system logging
add action=remote disabled=no prefix="" topics=web-proxy
add action=memory disabled=no prefix="" topics=web-proxy

BLOKIR AKSES INTERNET DI MIKROTIK

Details

Assalammualaikum Wr. Wb artikel ini membahas Firewall di mikrotik untuk memblock akses internet dari range IP tertentu.

  1. Masuk ke dalam Mikrotik kita melalui winbox
  2. Kiata buat terlebihi dahulu DHCP server pada mikrotik
  3. Kalau sudah masuk pilih IP - Firewall
  4. Pilih tanda tab Filter Rules "+"

BLOKING BRUTE FORCE DI MIKROTIK

Details

Pada awalnya kita membuat mikrotik routerboard fungsinya banyak baut management bandwith dan buat koneksi internet kita lebih terorganisir, jadi kan lebih manatap tuh .....!!!!

Tapi coba kita pikir lagi ap fungsi y cuma itu tidak tapi mikrotik bisa menjadi firewall qt dalam jaringan juga loch..coba saja kita berfikir bila ada sebuah aplikasi yang bernama brute force dan brutus coba mengirim packet dan menscan port dan ftp di mikrotik kita, kalo jebol dan di acak-acak bisa puyeng kepala adminnya...harus setting lagi jika tidak ad file backup mikrotik hehehehe

 

nah disini penulis mencoba sharing sedikit ilmu hasil searching m`ba google....hehehe

beberapa command line buat bloking bruteforce dan brutus..

1. Masuk ke login mikrotik menggunakan winbox atau menggunakan webconfig mikrotik

2. Klik new terminal

    ketikan pad terminal seperti di bawah ini

 [admin@CAD MikroTik] > ip firewall filter       (enter)

[admin@CAD MikroTik] /ip firewall filter>add chain=input protocol=tcp dst-port=21               src-address-list=ftp_blacklist action=drop  comment="drop ftp brute forcers"  (enter)

Tutorial untuk pemasangan kabel jaringan computer

Details

 

Sering kali kita meremehkan hal-hal umum yang sering kali kita temukan dan merupakan masalah paling memusingkan yang ada di antara para teknisi jaringan komputer adalah bagaimana memasang kabel yang benar untuk jaringan komputer.

MEMBUAT VPN CLIENT PADA WINDOWS 7

Details

Sebelum kita melakukan setting lebih lanjut dan agar kita dapat langsung mengunakan akses VPN ini maka kita pastikan dulu ada akses internet di PC atau Laptop kita. Pada contoh artikel ini, penulis mengunakan koneksi dengan Hotspot HMTI Bani Saleh

Langkah pertama : Buka menu Network and Sharing Center. Lalu pilih menu Setup a New Connection Network.

Kedua : Selanjutnya pilih menu Connect to a Network Place.

Ketiga :  Pilih menu Create a New Connection.

Subnetting Kelas A (Part 4)

Details

Setelah berkenalan dengan Subnetting pada Postingan "Pengenalan dengan subnetting" kemudian sudah belajar tentang Subnetting Kelas C dan Subnetting Kelas B, sekarang kita masuk tentang Subnetting Kelas A

Pada subnetting Kelas A ini tidak jauh beda dengan kelas yang lainnya, yaitu kelas A juga mempunyai Network ID dan Host ID. tetapi bedanya kelas A cuma mempunyai 1 network ID dan 3 Host ID, seperti gambar dibawah:

Cara Mengkoneksikan 2 Buah Laptop Dengan WiFi di Windows 7 ( Seven ) !

Details

 

Jaringan WiFi adalah teknologi jaringan wireless  (jaringan komunikasi yang tidak memerlukan kabel) yang saat ini banyak digunakan untuk membuat jaringan kecil hingga besar.  Selain menggunakan WiFi, media yang dapat digunakan pada jaringan wireless ini diantaranya adalahBluetooth, Infrared Data Association (IrDA) dan HomeRF.

Menurut wikipedia, pengertian WiFi yang merupakan singkatan dari Wireless Fidelity ini adalah sekumpulan standar yang digunakan untuk Jaringan Lokal Nirkabel (Wireless Local Area Networks - WLAN) yang didasari pada spesifikasi IEEE 802.11. Sekarang ini ada empat variasi dari 802.11, yaitu: 802.11a, 802.11b, 802.11g dan 802.11n yang mempunyai data rate up to 300Mbps (downlink) and 150Mbps (uplink). 

Subnetting Kelas B (Part 3)

Details

Pada dasarnya subnetting kelas B sama dengan Subnetting kelas C, cuma bedanya kalau pada subnetting kelas C kita bermainnya pada oktet keempat sedangkan pada subnetting kelas B kita bermainnya bisa pada oktet ketiga atau keempat.
Perhatikan gambar dibawah:

   

Indeks  

   
© ALLROUNDER